XenForo 2.1.2 NULLED

Релизы XenForo 2.1.2 NULLED 2019-11-11

Нет прав для скачивания

Club

Старожил
Команда форума
Администратор
Регистрация
11 Сен 2019
Сообщения
1,550
Реакции
16
Баллы
135
Club добавил(а) новый ресурс:

XenForo 2.1.2 NULLED - XenForo 2.1.2 теперь доступен для скачивания

Текущие системные требования

Минимальные системные требования:

  • PHP 5.6 или новее (мы рекомендуем PHP 7.3)
  • MySQL 5.5 и новее (так же совместимо с MariaDB/Percona и т.д. )
  • Все официальные плагины требуют для своей работы XenForo 2.1...
Узнать больше об этом ресурсе...
 
Сверху